<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:fb="http://www.facebook.com/2008/fbml">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<link rel="SHORTCUT ICON" href="//f.nanafiles.co.il/Common/Includes/Favicon.ico?ver=51" />
<meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
<title>הכל כלול 27.04.17: קנאביס לילדים אוטיסטים</title>
<meta name="title" content="הכל כלול 27.04.17: קנאביס לילדים אוטיסטים" />
<meta name="description" content="מתחת לרדאר, בשנה האחרונה החלו לחלק רישונות קנאביס לילדים על הרצף האוטיסטי, ההורים מספרים על החסכון הכלכלי והשינוי באיכות חיי ילדיהם - התכנית המלאה" />
<meta name="keywords" content="הכל כלול, הכול כלול, תכניות מלאות, קנאביס, משרד הרישוי, שופרסל, מצפה רמון, " />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.nana10.co.il/Article/?ArticleID=1243533" />
<link rel="alternate" type="application/rss+xml" href="http://rss.nana10.co.il/?s=293" title="הכל כלול" />
<link rel="image_src" href="//f.nanafiles.co.il//upload/mediastock/img/1789/0/22/22964.jpg" />
<script type="text/javascript">
			window._taboola = window._taboola || [];
			!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'http://cdn.taboola.com/libtrc/nana10tv/loader.js');
		</script>
<meta name="medium" content="video" />
<link rel="video_src" href="//f.nanafiles.co.il//Common/Flash/Nana10Preloader.swf?Version=51&amp;VideoID=233744&amp;ArticleID=1243533&amp;AutoPlay=1&amp;EnableEmbed=1&amp;HiroRatio=0" />
<meta name="video_height" content="330" />
<meta name="video_width" content="400" />
<meta name="video_type" content="application/x-shockwave-flash" />
<meta name="item-embedded-video" content="233744" />
<link rel="videothumbnail" href="//f.nanafiles.co.il//upload/mediastock/img/1789/0/22/22964.jpg" /><meta property="og:title" content="הכל כלול 27.04.17: קנאביס לילדים אוטיסטים" />
<meta property="og:description" content="מתחת לרדאר, בשנה האחרונה החלו לחלק רישונות קנאביס לילדים על הרצף האוטיסטי, ההורים מספרים על החסכון הכלכלי והשינוי באיכות חיי ילדיהם - התכנית המלאה" />
<meta property="og:image" content="http://f.nanafiles.co.il//upload/mediastock/img/1789/0/22/22964.jpg" />
<meta property="og:site_name" content="הכל כלול" />
<meta property="og:type" content="product" />
<meta property="fb:app_id" content="55874041416" />
<meta property="og:url" content="http://hakolkalul.nana10.co.il/Article/?ArticleID=1243533" />
<meta property="twitter:title" content="הכל כלול 27.04.17: קנאביס לילדים אוטיסטים" />
<meta property="twitter:description" content="מתחת לרדאר, בשנה האחרונה החלו לחלק רישונות קנאביס לילדים על הרצף האוטיסטי, ההורים מספרים על החסכון הכלכלי והשינוי באיכות חיי ילדיהם - התכנית המלאה" />
<meta property="twitter:image" content="//f.nanafiles.co.il//upload/mediastock/img/1789/0/22/22964.jpg" />
<meta property="twitter:site" content="@news10" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="application-name" content="נענע10" />
<meta name="msapplication-tooltip" content="חדשות, ערוצי תוכן, משחקים, ישרא-בלוג ותוכניות ערוץ 10" />
<meta name="msapplication-starturl" content="http://www.nana10.co.il/" />
<meta name="msapplication-navbutton-color" content="#000" />
<meta name="msapplication-task" content="name=חדשות;action-uri=http://news.nana10.co.il;icon-uri=//f.nanafiles.co.il/Common/Includes/HighResIcons/news.ico?ver=51;window-type=self" />
<meta name="msapplication-task" content="name=משחקים;action-uri=http://games.nana10.co.il/;icon-uri=//f.nanafiles.co.il/Common/Includes/HighResIcons/games.ico?ver=51;window-type=self" />
<meta name="msapplication-task" content="name=ישראבלוג;action-uri=http://israblog.nana10.co.il/;icon-uri=//f.nanafiles.co.il/Common/Includes/HighResIcons/israblog.ico?ver=51;window-type=self" />
<meta name="msapplication-task" content="name=תוכניות 10;action-uri=http://10tv.nana10.co.il/;icon-uri=//f.nanafiles.co.il/Common/Includes/HighResIcons/10tv.ico?ver=51;window-type=self" />
<meta name="msapplication-task" content="name=דואר;action-uri=http://mail.nana10.co.il/;icon-uri=//f.nanafiles.co.il/Common/Includes/HighResIcons/mail.ico?ver=51;window-type=self" />
<meta name="google-site-verification" content="" />
<link rel="stylesheet" media="all" type="text/css" href="//f.nanafiles.co.il//partner58/common/styles/cg.css?ver=57" />
<link rel="stylesheet" media="all" type="text/css" href="//f.nanafiles.co.il//Partner58/Service293/Styles/Styles_58_293.css?ver=57" />

			<!--[if IE]>
			<link rel="stylesheet" media="all" type="text/css" href="//f.nanafiles.co.il//partner58/Common/Styles/IE.css?ver=57" />
			<![endif]-->

			<link rel="stylesheet" media="print" type="text/css" href="//f.nanafiles.co.il//partner58/Common/Styles/Print.css?ver=57" />
<script type="text/javascript">
				try {document.domain = "nana10.co.il";}catch(ex){}

				document.write('<scr' + 'ipt src="//common.nana10.co.il/GH/JavascriptPreload.ashx?ver=' + (new Date()).getTime().toString() + '" type="text/javascript"><\/scr' + 'ipt>' +  '<scr' + 'ipt src="//common.nana10.co.il/JScript/db.js?ver=' + (new Date()).getTime().toString() + '" type="text/javascript"><\/scr' + 'ipt>');
				var cc = (function (n){n+='=';for(var a=document.cookie.split(/;\s*/),i=a.length-1;i>=0;i--)if(!a[i].indexOf(n))return a[i].replace(n,'');})("naLocation");
				if (typeof cc == "undefined"){
				document.write('<scr' + 'ipt type="text/javascript" src="//common.nana10.co.il/GH/getCountry.ashx"><\/scr' + 'ipt>');
				}

				var PartnerID = 58;var ServiceID = 293;var sClassName = "Article";var nInstanceID = 1243533;var ServiceUrl = "//hakolkalul.nana10.co.il";var ServiceName = "hakolkalul";var ArticleType = "Video";var nContentRealmID = -1;
					var HebrewServiceName = "הכל כלול";var ShowAdSense = 0;</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script src="//common.nana10.co.il/JScript/cg_58.js?ver=69" type="text/javascript"></script>
<script src="//common.nana10.co.il/JScript/GeneralModules/Article/Article.js?ver=69" type="text/javascript"></script>
<script>
				var url = "http://f.nanafiles.co.il/Upload2/json/Checkmate/checkmate.js";
				$.ajax({
				url: url,
				dataType: "script",
				cache: false
				});
			</script>
<script src="//hakolkalul.nana10.co.il/JScript/hakolkalul.js?ver=69" type="text/javascript"></script>
<script type="text/javascript">SetPageRefresh(-1000);naUUProcess();</script>
<script type="text/javascript">
          var CM8Server = "nana10.checkm8.com";
          var CM8Cat = "pid48.channels.sid293.general";
			    var CM8VideoUseAdFallback = true;
			    var CM8VideoCuePointsOverrideMidroll = true;         
			    var CM8VideoCuePointsOverrideMidrollFormats = "Overlay";
			var CM8Profile = BuildUserProfile(GetUserProfile()) + "&" + "ArticleID=1243533&SectionID=12623&CategoryID=505533";
            var CM8OnLoadFormats = Banners.filterCM8FormatsByTrafficType("PushDown,Plazma_720x300,Mainstrip_780x150,Top_780x150,Top_780x90,Top_728x90,Top_360x90,Ozen_160x600,Maavaron,Rich,RichInline,Box_250x250_1,Box_300x250_1,PrimeInboard_780X440,TextLink_1");

            var oBRL = {
				"Plazma_720x300":{"Interval":"180"},"Mainstrip_780x150":{"Interval":"180"},"Top_360x90":{"Interval":"180"},"Top_728x90":{"Interval":"180"},"Top_780x90":{"Interval":"180"},"Top_780x150":{"Interval":"180"},"PushDown":{"Interval":"300"},"Ozen_160x600":{"Interval":"180"},"OzenRight_160x600":{"Interval":"120"},"ArticleBox_250x250_1":{"Interval":"120"},"ArticleBox_300x250_1":{"Interval":"120"},"Articlebox_300x250_6":{"Interval":"120"},"Box_250x250_1":{"Interval":"120"},"Box_250x250_2":{"Interval":"120"},"Box_300x250_1":{"Interval":"120"},"Bottom_780x150":{"Interval":"120"},"Bottom_728x90":{"Interval":"60"},"BottomRight_234x60":{"Interval":"120"},"BottomLeft_468x60":{"Interval":"120"},"Tower_120x600_1":{"Interval":"180"},"Tower_120x600_2":{"Interval":"180"},"Gamestrip_468x30":{"Interval":"240"},"PrimeInboard_780X440":{"Interval":"180"}
            };
        </script>
</head>
<body class="Regular Article FromCategory_505533 FromSection_12623 Article_1243533">
<div id="fb-root" class="cb"> </div>
<script type="text/javascript">

        if (RequestQueryString("wnb") != "1" && bDCTopCallEnabled && ( typeof(wnb) == 'undefined' || typeof(wnb) != 'undefined' && wnb!=1)){
        document.write('<script type="text\/javascript" src="http:\/\/nana10digital.checkm8.com\/adam\/cm8adam_1_ajax.js"><\/script>');
        }
        else {
        window.CM8ShowAd = window.CM8AjaxRefresh = function(){};
        }
      </script>
<div id="Page">
<div id="TenTvHeader">
<div class="SlimHeader">
<div id="header1Line">
<div class="FloatingMenuContainer">
<div class="AdvLine"></div>
<div class="MenuLine">
<a class="Logo" href="http://www.nana10.co.il/">
<img alt="לדף הראשי של nana10" title="לדף הראשי של nana10" src="//f.nanafiles.co.il/partner58/Common/Images/SlimHeader/logo_nana.png" />
</a>
<a href="http://news.nana10.co.il" target="_self" class="Link" onmousedown="return cr(event, 'ClickNavigate', 8170808, null, 1);">חדשות</a>
<a href="http://bidur.nana10.co.il" target="_self" class="Link" onmousedown="return cr(event, 'ClickNavigate', 8170809, null, 2);">בידור</a>
<a href="http://celebs.nana10.co.il" target="_self" class="Link" onmousedown="return cr(event, 'ClickNavigate', 8170810, null, 3);">סלבס</a>
<a href="http://food.nana10.co.il" target="_self" class="Link" onmousedown="return cr(event, 'ClickNavigate', 8170811, null, 4);">אוכל</a>
<a href="http://net.nana10.co.il" target="_self" class="Link" onmousedown="return cr(event, 'ClickNavigate', 8170812, null, 5);">Online</a>
<a href="http://lifestyle.nana10.co.il" target="_self" class="Link" onmousedown="return cr(event, 'ClickNavigate', 8170813, null, 6);">לייף סטייל</a>
<span class="Link LastLink">עוד ערוצים</span>
<div id="HeaderAnonymous" class="Login noPrint" style="display:none;"></div>
<div id="HeaderLoggedIn" class="Login noPrint" style="display:none;">
<a class="Disconect" style="margin-left:5px;" onclick="HeaderLogin.disconnect(event)">התנתק</a>
<a class="Go2Mail" onclick="HeaderLogin.goToMail(event)" href="http://mail.nana10.co.il/Services/Mail">קרא דואר</a>
<a id="headerNMC" href="http://mail.nana10.co.il/Services/Mail" style="text-decoration:none;display:none;" target="_top">(0)</a>
<a id="headerNMCEnv" href="http://mail.nana10.co.il/Services/Mail" style="display:none;margin:3px 0px 0px 5px;" target="_top">
<img class="headerNanaMailEnv" src="//f.nanafiles.co.il/partner58/Common/Images/headerEnvelope.png" alt="נענע מייל" />
</a>
<a href="http://mail.nana10.co.il/Edit.asp" id="headerUserName" class="headerUserName" style="font-size:14px;text-decoration:none;" target="_top"> </a>
</div>
<div class="FloatingLinks">
<div class="FloatingLinksInner">
<table cellpadding="0" cellspacing="0" border="0">
<tr>
<td>
<div class="Column">
<span class="ColumnTitle">ערוצים 
	</span>
<a href="http://net.nana10.co.il/" target="_top" class="ColumnLink" onmousedown="return cr(event, 'ClickNavigate', 8171248, null, 1);">אונליין 
		</a>
<a href="http://10tv.nana10.co.il/Category/?CategoryID=600376&amp;pid=58" target="_top" class="ColumnLink" onmousedown="return cr(event, 'ClickNavigate', 8170824, null, 2);">לילה כלכלי  
		</a>
<a href="http://docu.nana10.co.il/" target="_top" class="ColumnLink" onmousedown="return cr(event, 'ClickNavigate', 8171250, null, 3);">דוקו10 
		</a>
<a href="http://hakolkalul.nana10.co.il/" target="_top" class="ColumnLink" onmousedown="return cr(event, 'ClickNavigate', 8171253, null, 4);">הכל כלול - צרכנות 
		</a>
			</div><div class="Column">
			<span class="ColumnTitle"> </span>
<a href="http://games.nana10.co.il/" target="_top" class="ColumnLink" onmousedown="return cr(event, 'ClickNavigate', 8171254, null, 5);">משחקים 
		</a>
<a href="http://gamer.nana10.co.il/" target="_top" class="ColumnLink" onmousedown="return cr(event, 'ClickNavigate', 8171255, null, 6);">גיימר 
		</a>
<a href="http://software.nana10.co.il/" target="_top" class="ColumnLink" onmousedown="return cr(event, 'ClickNavigate', 8171256, null, 7);">הורדות 
		</a>
<a href="http://lifestyle.nana10.co.il/Category/?CategoryID=500360" target="_top" class="ColumnLink" onmousedown="return cr(event, 'ClickNavigate', 8172583, null, 8);">יחסים 
		</a>
			</div><div class="Column">
			<span class="ColumnTitle"> </span>
<a href="http://israblog.nana10.co.il/" target="_top" class="ColumnLink" onmousedown="return cr(event, 'ClickNavigate', 8172584, null, 9);">ישרא-בלוג 
		</a>
<a href="http://lifestyle.nana10.co.il/Category/?CategoryID=500277" target="_top" class="ColumnLink" onmousedown="return cr(event, 'ClickNavigate', 8172585, null, 10);">עולם היופי 
		</a>
<a href="http://lifestyle.nana10.co.il/Category/?CategoryID=500294" target="_top" class="ColumnLink" onmousedown="return cr(event, 'ClickNavigate', 8172586, null, 11);">עולם הבית 
		</a>
			</div><div class="Column">
			<span class="ColumnTitle">שימושי 
	</span>
<a href="http://chat.nana10.co.il/" target="_top" class="ColumnLink" onmousedown="return cr(event, 'ClickNavigate', 8171257, null, 1);">צ'אט 
		</a>
<a href="http://maps.nana10.co.il/" target="_top" class="ColumnLink" onmousedown="return cr(event, 'ClickNavigate', 8171258, null, 2);">מפות 
		</a>
<a href="http://mail.nana10.co.il/" target="_top" class="ColumnLink" onmousedown="return cr(event, 'ClickNavigate', 8170826, null, 3);">מייל 
		</a>
<a href="http://weather.nana10.co.il/" target="_top" class="ColumnLink" onmousedown="return cr(event, 'ClickNavigate', 8170827, null, 4);">מזג האוויר 
		</a>
			</div><div class="Column">
			<span class="ColumnTitle"> </span>
<a href="http://f2h.nana10.co.il/" target="_top" class="ColumnLink" onmousedown="return cr(event, 'ClickNavigate', 8170828, null, 5);">שליחת קבצים 
		</a>
<a href="http://astrology.nana10.co.il/v/" target="_top" class="ColumnLink" onmousedown="return cr(event, 'ClickNavigate', 8171260, null, 6);">אסטרולוגיה 
		</a>
<a href="http://index.nana10.co.il/addsite/addsite.asp" target="_top" class="ColumnLink" onmousedown="return cr(event, 'ClickNavigate', 8171261, null, 7);">הוסף לאינדקס 
		</a>
<a href="http://index.nana10.co.il/" target="_top" class="ColumnLink" onmousedown="return cr(event, 'ClickNavigate', 8171262, null, 8);">אינדקס 
		</a>
			</div><div class="Column">
			<span class="ColumnTitle"> </span>
<a href="http://software.nana10.co.il/TreeNode/?NodeID=4482" target="_top" class="ColumnLink" onmousedown="return cr(event, 'ClickNavigate', 8171263, null, 9);">משחקים להורדה 
		</a>
<a href="http://www.nana10.co.il/?c" target="_top" class="ColumnLink" onmousedown="return cr(event, 'ClickNavigate', 8171274, null, 10);">מיני נענע 
		</a>
			</div><div class="Column">
			<span class="ColumnTitle">ערוץ 10 
	</span>
<a href="http://10tv.nana10.co.il/Category/?CategoryID=600342&amp;sid=169&amp;pid=58" target="_top" class="ColumnLink" onmousedown="return cr(event, 'ClickNavigate', 8170830, null, 1);">גיא פינס 
		</a>
<a href="http://10tv.nana10.co.il/Category/?CategoryID=600171&amp;sid=169&amp;pid=58" target="_top" class="ColumnLink" onmousedown="return cr(event, 'ClickNavigate', 8173143, null, 2);">בייבי בום 
		</a>
<a href="http://10tv.nana10.co.il/Category/?CategoryID=600313&amp;sid=169&amp;pid=58" target="_top" class="ColumnLink" onmousedown="return cr(event, 'ClickNavigate', 8171266, null, 3);">גב האומה 
		</a>
<a href="http://10tv.nana10.co.il/Category/?CategoryID=600413&amp;sid=169&amp;pid=58" target="_top" class="ColumnLink" onmousedown="return cr(event, 'ClickNavigate', 8173144, null, 4);">שישי עם אילה חסון 
		</a>
			</div><div class="Column">
			<span class="ColumnTitle"> </span>
<a href="http://10tv.nana10.co.il/Category/?CategoryID=600402&amp;sid=169&amp;pid=58" target="_top" class="ColumnLink" onmousedown="return cr(event, 'ClickNavigate', 8173145, null, 5);">לה פמיליה 
		</a>
<a href="http://10tv.nana10.co.il/Category/?CategoryID=600278&amp;sid=169&amp;pid=58" target="_top" class="ColumnLink" onmousedown="return cr(event, 'ClickNavigate', 8172526, null, 6);">שי בשידור 
		</a>
<a href="http://10tv.nana10.co.il/Category/?CategoryID=600230&amp;sid=169&amp;pid=58" target="_top" class="ColumnLink" onmousedown="return cr(event, 'ClickNavigate', 8172527, null, 7);">פנים אמיתיות 
		</a>
<a href="http://news.nana10.co.il/Category/?CategoryID=400299" target="_top" class="ColumnLink" onmousedown="return cr(event, 'ClickNavigate', 8172528, null, 8);">המקור 
		</a>
			</div><div class="Column">
			<span class="ColumnTitle"> </span>
<a href="http://news.nana10.co.il/Category/?CategoryID=300583" target="_top" class="ColumnLink" onmousedown="return cr(event, 'ClickNavigate', 8171268, null, 9);">המהדורה המרכזית 
		</a>
<a href="http://net.nana10.co.il/Category/?CategoryID=500076&amp;sid=127&amp;pid=48" target="_top" class="ColumnLink" onmousedown="return cr(event, 'ClickNavigate', 8171269, null, 10);">צינור לילה 
		</a>
<a href="http://10tv.nana10.co.il/Category/?CategoryID=600250&amp;sid=169&amp;pid=58" target="_top" class="ColumnLink" onmousedown="return cr(event, 'ClickNavigate', 8171270, null, 11);">היום שהיה 
		</a>
<a href="http://10tv.nana10.co.il/Category/?CategoryID=600234&amp;sid=169&amp;pid=58" target="_top" class="ColumnLink" onmousedown="return cr(event, 'ClickNavigate', 8171272, null, 12);">אורלי וגיא 
		</a>
			</div><div class="Column">
			<span class="ColumnTitle"> </span>
<a href="http://10tv.nana10.co.il/Category/?CategoryID=600262&amp;sid=169&amp;pid=58" target="_top" class="ColumnLink" onmousedown="return cr(event, 'ClickNavigate', 8172169, null, 13);">לונדון את קירשנבאום 
		</a>
<a href="http://food.nana10.co.il/Category/?CategoryID=500208" target="_top" class="ColumnLink" onmousedown="return cr(event, 'ClickNavigate', 8171271, null, 14);">תוכניות הבישול 
		</a>
</div>
</td>
</tr>
</table>
</div>
<div class="FloatingLinksBottom"> </div>
</div>
<script type="text/javascript">
		$(document).ready(function() {
			FloatingMenu.initHeaderLine1MenuEvents();
		});
	</script>
</div>
</div>
</div>
</div>
<div id="TopBanner">
<div class="BannerLoading" style="min-height:60px;">
<div id="CM8ShowAd_Plazma_720x300" title="Plazma_720x300" style="height:auto;">
<script type="text/javascript">Banners.ShowAd("Plazma_720x300");</script>
</div>
<div id="CM8ShowAd_PrimeInboard_780X440" title="PrimeInboard_780X440">
<script type="text/javascript">Banners.ShowAd("PrimeInboard_780X440");</script>
</div>
<div id="CM8ShowAd_Mainstrip_780x150" title="Mainstrip_780x150">
<script type="text/javascript">Banners.ShowAd("Mainstrip_780x150");</script>
</div>
<div id="CM8ShowAd_Top_780x150" title="Top_780x150">
<script type="text/javascript">Banners.ShowAd("Top_780x150");</script>
</div>
<div id="CM8ShowAd_Top_780x90" title="Top_780x90">
<script type="text/javascript">Banners.ShowAd("Top_780x90");</script>
</div>
<div id="CM8ShowAd_Top_728x90" title="Top_728x90">
<script type="text/javascript">Banners.ShowAd("Top_728x90");</script>
</div>
<div id="CM8ShowAd_Top_360x90" title="Top_360x90">
<script type="text/javascript">Banners.ShowAd("Top_360x90");</script>
</div>
</div>
</div>
<div id="TenMainNavigationBar">
<div id="TenMainNavigationBarContent">
<a href="http://10tv.nana10.co.il/" class="FooterNavigationItemValue" onmousedown="return cr(event, 'ClickNavigate', 8170802, null, 1);">ראשי ערוץ 10</a>
<a href="http://10tv.nana10.co.il/Article/?ArticleID=546465" class="FooterNavigationItemValue" onmousedown="return cr(event, 'ClickNavigate', 8170805, null, 2);">צרו קשר</a>
<a href="http://10tv.nana10.co.il/Article/?ArticleID=546467" class="FooterNavigationItemValue" onmousedown="return cr(event, 'ClickNavigate', 8172215, null, 3);">על אודותינו</a>
<div id="TenMainNavigationBarContentSearchForm">
<form class="noPrint" name="HeaderSearchBar" id="HeaderSearchBar" action="/search/DefaultUTF8.asp?fbs=1" method="get" target="_blank" onsubmit="return (SurvivorSearch.onSubmit());" />
<input type="hidden" id="g" name="g" value="1" />
<input type="hidden" id="gr" name="gr" value="0" />
<input type="hidden" id="p" name="p" value="58" />
<input type="hidden" id="fbs" name="fbs" value="0" />
<input type="hidden" id="ServiceDomain" name="ServiceDomain" value="" />
<input type="hidden" id="SourceService" name="SourceService" value="293" />
<input id="cr" type="hidden" name="cr" value="1" />
<input id="rd" type="hidden" name="rd" value="1" />
<input id="cx" type="hidden" name="cx" value="partner-pub-7699565714483996:4cpkrwyo35t" />
<input id="cof" type="hidden" name="cof" value="FORID:11" />
<input type="hidden" name="AutoRedirect" id="AutoRedirect" value="1" />
<input id="PageNum" type="hidden" name="PageNum" value="1" />
<div class="SoftwareSearchHiddensInForm"> </div>
<div class="ChannelSearchContainer">
<input type="text" value="חפש" name="q" id="q" autocomplete="off" class="SearchInput" style="float: right; margin-right: 135px;" onblur="FloatingMenuSearch.onBlur(this);" onfocus="FloatingMenuSearch.onFocus(this);" onkeypress="FloatingMenuSearch.onKeyPress(this);" />
<div class="SelectOptions">
           
        </div>
<input type="submit" class="SearchButton" value="" style="float: left;" />
</div>
</form>
<textarea id="FloatingHeaderSearchChannelList_template" rows="0" cols="0" style="display: none;">
      <!--
            {#foreach $T as channel}
              {#if $P.selectedChannel != $T.channel.value}
                <div class="SelectOption" style="{#if $T.channel$last === true}color:#000000;"{#/if}cursor:hand;cursor:pointer;z-index:999999;position:relative;" text="{$T.channel.text}" value="{$T.channel.value}" onclick="FloatingMenuSearch.onSearchTypeSelect(this);">{$T.channel.text}</div>
              {#/if}
		        {#/for}
			-->
    </textarea>
<script type="text/javascript">
      FloatingMenuSearch.init("הכל כלול");
      FloatingMenuSearch.defaultSearchText = "חפש";
      FloatingMenuSearch.createChannelsOptions();
      FloatingMenuSearch.onOpenSearchChannels();
    </script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
      InitHeader();
    </script>
<div id="mainContainer">
<div id="CM8ShowAd_Maavaron" title="Maavaron" style="display:none;" class="maavaron">
<script type="text/javascript">
				Banners.ShowAd("Maavaron");
			</script>
</div>
<div id="CM8ShowAd_Ozen_160x600" title="Ozen_160x600" class="leftTower Banner">
<script type="text/javascript">
				Banners.ShowAd("Ozen_160x600");
			</script>
</div>
<div id="CM8ShowAd_OzenRight_160x600" title="OzenRight_160x600" class="rightTower Banner">
<script type="text/javascript">
				Banners.ShowAd("OzenRight_160x600");
			</script>
</div>
<div id="ContentContainer">
<div id="HeaderContainer" class="NoPrint">
<script type="text/javascript">
      try{
      Ozen.init({
      "initialLeftOzenMarginTop": (sClassName == "Article"?250:1),
      "initialRightOzenMarginTop": (sClassName == "Article"?250:1),
      "addMarginToMainContainer": false
      });
      }
      catch(ex){}
    </script>
<script src="//common.nana10.co.il/JScript/Libs/jQuery/plugins/ui/1.8.23/jquery-ui-1.8.23.custom.min.js"></script>
<script src="//common.nana10.co.il/JScript/Libs/jQuery/plugins/jstorage/jstorage.min.js"></script>
<script src="//common.nana10.co.il/JScript/Libs/jQuery/plugins/MouseWheel/jquery.mousewheel.min.js"></script>
<script src="//common.nana10.co.il/JScript/GeneralModules/Navigate/ArticleBottomTemplate.js"></script>
<div class="cb"> </div>
</div>
<div id="Content">
<div id="ArticleGrid">
<script>
        var groupName = 'תכניות מלאות';
      </script>
<div class="RightColumn NoPrint">
<div id="ChanelsToolbar">
<div class="ChanelsToolbarItem">
<a href="http://10tv.nana10.co.il/Category/?CategoryID=600234&amp;sid=169&amp;pid=58" onmousedown="return cr(event, 'ClickHeadline', 4142900, null);">
<img src="//f.nanafiles.co.il//Upload/102013/Article/Article_2535822.jpg" width="132" height="89" />
</a>
</div>
<div class="ChanelsToolbarItem">
<a href="http://hakolkalul.nana10.co.il/" onmousedown="return cr(event, 'ClickHeadline', 4142896, null);">
<img src="//f.nanafiles.co.il//Upload/32015/Article/Article_2551039.jpg" width="132" height="89" />
</a>
</div>
<div class="ChanelsToolbarItem">
<a href="http://10tv.nana10.co.il/Category/?CategoryID=600259&amp;sid=169&amp;pid=58" onmousedown="return cr(event, 'ClickHeadline', 4142897, null);">
<img src="//f.nanafiles.co.il//Upload/102013/Article/Article_2535880.jpg" width="132" height="89" />
</a>
</div>
<div class="ChanelsToolbarItem">
<a href="http://10tv.nana10.co.il/Category/?CategoryID=600262&amp;sid=169&amp;pid=58" onmousedown="return cr(event, 'ClickHeadline', 4142895, null);">
<img src="//f.nanafiles.co.il//Upload/102013/Article/Article_2535824.jpg" width="132" height="89" />
</a>
</div>
<div class="ChanelsToolbarItem">
<a href="http://bidur.nana10.co.il/Category/?CategoryID=400757" onmousedown="return cr(event, 'ClickHeadline', 4142899, null);">
<img src="//f.nanafiles.co.il//Upload/102013/Article/Article_2535825.jpg" width="132" height="89" />
</a>
</div>
<div class="ChanelsToolbarItem">
<a href="http://10tv.nana10.co.il/Category/?CategoryID=600339&amp;sid=169&amp;pid=58" onmousedown="return cr(event, 'ClickHeadline', 4142894, null);">
<img src="//f.nanafiles.co.il//Upload/52015/Article/Article_2552005.jpg" width="132" height="89" />
</a>
</div>
<div class="ChanelsToolbarItem">
<a href="http://10tv.nana10.co.il/Category/?CategoryID=600250&amp;sid=169&amp;pid=58" onmousedown="return cr(event, 'ClickHeadline', 4142901, null);">
<img src="//f.nanafiles.co.il//Upload/112015/Article/Article_2553928.jpg" width="132" height="89" />
</a>
</div>
<div class="ChanelsToolbarItem">
<a href="http://10tv.nana10.co.il/Category/?CategoryID=600376&amp;sid=169&amp;pid=58" onmousedown="return cr(event, 'ClickHeadline', 4142898, null);">
<img src="//f.nanafiles.co.il//Upload/102013/Article/Article_2535827.jpg" width="132" height="89" />
</a>
</div>
</div>
</div>
<div class="MiddleColumn">
<div class="Content AltBorderColor">
<div class="TopLike NoPrint">
<div id="ArticleBreadcrumb">
<div class="Channel ArticleBreadcrumbCell">
<a href="http://hakolkalul.nana10.co.il/">הכל כלול</a>&nbsp;</div>
<div class="Section ArticleBreadcrumbCell Bold">
<a href="http://hakolkalul.nana10.co.il//Section/?SectionID=12623&amp;pid=58">>&nbsp;תכניות מלאות</a>
</div>
</div>
<div class="cb" style="height: 20px;"> </div>
</div>
<div class="cb"> </div>
<div class="cb"> </div>
<div class="TitleStrip">
<a class="sectionTargetPath" target="_self" href="http://hakolkalul.nana10.co.il//Section/?SectionID=12623&amp;pid=58">
<img style="height:90px;" alt="" src="//f.nanafiles.co.il//Upload/32015/Section/Section_2551034.jpg" />
</a>
</div>
<div id="ArticleTitle">
<h1>הכל כלול 27.04.17: קנאביס לילדים אוטיסטים</h1>
<div class="cb"> </div>
</div>
<div class="Date">
            עודכן
            19:00 27/04/2017</div>
<div class="Author">
<a class="AuthorEmail" href="mailto:channel10@nana10.co.il">מערכת הכל כלול</a>
</div>
<h2 class="Subtitle" style="padding-bottom: 12px;">מתחת לרדאר, בשנה האחרונה החלו לחלק רישונות קנאביס רפואי לילדים על הרצף האוטיסטי, ההורים מספרים על החסכון הכלכלי והשינוי באיכות חיי ילדיהם - התכנית המלאה</h2>
<div id="ArticleShareButtons">
<div class="fbShare" onclick="ShareOptions.fbShare('', '');" onmousedown="return cr(event, 'ClickHeadline', 1129605, null, 3);"> </div>
<div class="twitterShare" onclick="ShareOptions.twitterShare('', '');" onmousedown="return cr(event, 'ClickHeadline', 1129606, null, 3);"></div>
<div class="googleShare" onclick="ShareOptions.googlePlusShare('', '');" onmousedown="return cr(event, 'ClickHeadline', 1129607, null, 3);"> </div>
<div class="mailShare" onclick="ShareOptions.mailShare('', '');" onmousedown="return cr(event, 'ClickHeadline', 1129608, null, 3);"> </div>
</div>
<div class="cb" style="height: 7px;"> </div>
<div style="display:none;" class="RemoveFacebookAction">
<a href="javascript:void(0)" onclick="FacebookActivityBox.removeActivity($(this))">
                הסר דיווח מפייסבוק
            </a>
</div>
<div class="TopLike NoPrint" style="display:none;">
<div class="noPrint" style="min-height:29px;width:85px;text-align:left;;">
<iframe src="http://www.facebook.com/plugins/like.php?href=&amp;layout=button_count&amp;show_faces=false&amp;width=85&amp;font=arial&amp;colorscheme=light&amp;action=like" scrolling="no" frameborder="0" allowtransparency="true" style="border:none;overflow:hidden;width:85px;height:29px;"></iframe>
</div>
</div>
<div class="cb"> </div>
<div class="ParagraphContainer Article_Text">
<a name="P2032189" class="cb"></a>
<div id="addddbl" style="display:none;"></div>
<div id="VideoPosition1" style="width:606px;height:486px;margin:0 auto;">
<iframe name="VideoIframe" allowfullscreen="" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" height="486" width="606" src="/Video/?VideoID=233744&amp;TypeID=13&amp;pid=48&amp;sid=293&amp;ShowBanner=1&amp;VideoPosition=1&amp;ArticleID=1243533">VideoIframe233744
						 
					</iframe>
</div>
<div class="ArticleRegularText" style="padding-top:2px;">
<script>
					function sendMail(){

					var articlrUrl =  window.location.href;
					articlrUrl ="mailto:support@nana10.tv?subject=דווח על תקלה בקישור  "+articlrUrl;
					document.location.href=articlrUrl;
					}
				</script>
</div>
</div>
<div class="ParagraphContainer Article_Text">
<a name="P2032190" class="cb"></a>
<div class="Text"><p>"הכל כלול" תכנית כלכלית-צרכנית בהגשת סיון כהן שעושה לכם סדר בחשבון הבנק, מנסה לפתור את התלונות שלכם ונותנת בכל יום עצות פרקטיות להתנהלות כלכלית נכונה, בגובה הכיס.</p><p><br />והפעם בתכנית:</p><p> </p><p><a href="http://hakolkalul.nana10.co.il/Section/?SectionID=12625&amp;pid=58">לצפייה בכל הקטעים החמים מתוך "הכל כלול"</a></p><p><a href="https://www.facebook.com/hakolkalul10">בואו לבקר בעמוד הפייסבוק שלנו</a></p></div>
<div class="cb"> </div>
</div>
<script type="text/javascript">
            SetHrefTarget.init();
        </script>
		<!--  start TalkAhead code -->

		<script type="text/javascript">
		if (typeof TH_position == 'undefined'){
			TH_position=0;
			TH_articles = new Array();
		} 
		else {
			TH_position++;
		}

		document.write("<div id='TH_div_" + TH_position + "'></div>");
		  TH_articles[TH_position] = {
			  article: '1243533',
			  title: document.title,
			  publisher: '03-2239-3715',
			  category: 'food',
			  url: document.location,
			  time: '',

			  load: function() {
				headID = document.getElementsByTagName("head")[0];
				newScript = document.createElement('script');
				newScript.type = 'text/javascript';
				newScript.src = 'http://server.talkahead.com/scripts/thwidget/th.js';
				headID.appendChild(newScript);
			  }
			};
			if (TH_position==0){
			  setTimeout(function() {TH_articles[TH_position].load(); }, 1);
			}
		</script>
	
		<!--  end TalkAhead code -->
	</div>
<div id="outbrain_container">
<div class="OUTBRAIN noPrint" data-ob-template="nana" data-src="http://hakolkalul.nana10.co.il//Article/?ArticleID=1243533" data-widget-id="AR_1">  </div>
<div style="background-color: #fff;">
             

            <div id="taboola-below-player-thumbnails">
					 
				</div>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			mode:'alternating-thumbnails-c',
			container: 'taboola-below-player-thumbnails',
			placement: 'Below Player Thumbnails - 10TV',
			target_type: 'mix'
			});
		</script>
</div>
</div>
<div style="clear:both; margin-top: 15px;"> </div>
<script src="//common.nana10.co.il/Talkback/JS/Talkback.js?ver=69" type="text/javascript"></script>
<div class="noPrint" id="TbContainer" style="display:block;">
<iframe id="TbFormTarget" name="TbFormTarget" style="display:none;width:458px;height:0px;" src="about:blank"> </iframe>
<div class="tb_head_all">
<div class="tb_custom_header">תגובות</div>
<div class="tb_custom_header_second_line">
<span class="tb_add_resp_img">
<img src="//f.nanafiles.co.il/common/TalkBackHierarchy/large_bubble.png" border="0" />
</span>
<span class="tb_add_resp" onclick="TB.showReplyForm(false);">הוסף תגובה</span>
<span class="tb_stats">0 תגובות</span>
</div>
</div>
<div class="tb_add_resp_form">
<form action="//common.nana10.co.il/Talkback/postTB.ashx" target="TbFormTarget" id="TbForm" name="TbForm" method="post" enctype="application/x-www-form-urlencoded" style="display:inline;" />
<input type="hidden" name="ArticleID" value="1243533" />
<input type="hidden" name="ServiceID" value="293" />
<input type="hidden" name="ParentID" value="15921240" id="TbHiddenParentID" />
<input type="hidden" name="callback" value="TB.OnPostReply" />
<div class="tb_add_resp_title">הוספת תגובה</div>
<div class="tb_add_resp_form_line">
<span class="tb_add_resp_label">מאת</span>
<span class="tb_add_resp_field">
<input type="text" name="AuthorName" id="TbAuthorName" maxlength="20" />
</span>
</div>
<div class="tb_clear"> </div>
<div class="tb_add_resp_form_line">
<span class="tb_add_resp_label">נושא</span>
<span class="tb_add_resp_field">
<input type="text" name="MsgTitle" id="TbMsgTitle" maxlength="100" />
</span>
</div>
<div class="tb_clear"> </div>
<div class="tb_add_resp_form_line">
<span class="tb_add_resp_label textarea">תוכן</span>
<span class="tb_add_resp_field">
<textarea onkeyup="TB.updateCharsLeft(this, 1500);" onkeypress="return TB.imposeMaxLength(this, 1500);" onchange="TB.cutByMaxLength(this, 1500);" rows="3" cols="50" name="MsgText" id="TbMsgText"></textarea>
</span>
</div>
<div class="tb_clear"> </div>
<div class="tb_add_resp_form_footer">
<span class="tb_disclaimer_text">
                בהוספת תגובה באתר האינטרנט www.nana10.co.il (להלן: "האתר") אני
                מאשר/ת כי קראתי את כל האמור <a href="http://news.nana10.co.il/Article/?ArticleID=1006648" target="_blank">בהצהרה</a> שתנאיה <br /> חלים על כל המשתמשים
                המעונינים להוסיף תגובות ו/או הודעות מטעמם באתר, כי בעצם הוספת התגובה
                ו/או ההודעה מטעמי <br /> באתר אני מסכים/ה לכל האמור בהצהרה הנ"ל וכי אין ולא
                תהיה לי כל טענה ו/או דרישה ו/או תביעה כלפי חברת נענע 10 בע"מ <br /> ו/או כלפי
                מי מטעמה בנוגע לכך.<br />
</span>
<span class="tb_send_button" onclick="TB.postReply(this, 1)">שלח</span>
</div>
<div class="tb_clear"> </div>
</form>
</div>
<div class="tb_rep_to_rep_form" title="הוספת תגובה" style="display: none;">
<form action="//common.nana10.co.il/Talkback/postTB.ashx" target="TbFormTarget" id="TbForm" name="TbForm" method="post" enctype="application/x-www-form-urlencoded" style="display:inline;" />
<input type="hidden" name="ArticleID" value="1243533" />
<input type="hidden" name="ServiceID" value="293" />
<input type="hidden" name="ParentID" value="15921240" id="TbHiddenParentID" />
<input type="hidden" name="callback" value="TB.OnPostReply" />
<div class="tb_add_resp_form_line">
<span class="tb_add_resp_label">מאת</span>
<span class="tb_add_resp_field">
<input type="text" name="AuthorName" id="TbAuthorName" maxlength="20" />
</span>
</div>
<div class="tb_clear"> </div>
<div class="tb_add_resp_form_line">
<span class="tb_add_resp_label">נושא</span>
<span class="tb_add_resp_field">
<input type="text" name="MsgTitle" id="TbMsgTitle" maxlength="100" />
</span>
</div>
<div class="tb_clear"> </div>
<div class="tb_add_resp_form_line">
<span class="tb_add_resp_label textarea">תוכן</span>
<span class="tb_add_resp_field">
<textarea onkeyup="TB.updateCharsLeft(this, 1500);" onkeypress="return TB.imposeMaxLength(this, 1500);" onchange="TB.cutByMaxLength(this, 1500);" rows="3" cols="50" name="MsgText" id="TbMsgText"></textarea>
</span>
</div>
<div class="tb_add_resp_form_line">
<span class="tb_disclaimer_text">
                בהוספת תגובה באתר האינטרנט www.nana10.co.il (להלן: "האתר") אני
                מאשר/ת כי קראתי את כל האמור <a href="http://news.nana10.co.il/Article/?ArticleID=1006648" target="_blank">בהצהרה</a> שתנאיה חלים על כל המשתמשים
                המעונינים להוסיף תגובות ו/או הודעות מטעמם באתר, כי בעצם הוספת התגובה
                ו/או ההודעה מטעמי באתר אני מסכים/ה לכל האמור בהצהרה הנ"ל וכי אין ולא
                תהיה לי כל טענה ו/או דרישה ו/או תביעה כלפי חברת נענע 10 בע"מ ו/או כלפי
                מי מטעמה בנוגע לכך.
              </span>
</div>
<div class="tb_clear"> </div>
</form>
</div>
<div class="TbCB"> </div>
<div id="TbBody" style="background-color:white;">
<div class="TbCB"> </div>
<div class="tb_thanks_msg">
<div class="tb_thanks_inner">
<div class="first_line">תודה! תגובתך התקבלה.</div>
<div class="second_line">התגובה תתפרסם בכפוף לתנאי האתר.</div>
</div>
</div>
<div class="tb_button_set">
<div class="tb_order_asc_desc" onclick="TB.setOrderNew()">
<img src="//f.nanafiles.co.il/common/TalkBackHierarchy/order_desc.png" border="0" />
</div>
<div class="tb_show_all_tbs" onclick="TB.displayAllRepliesContent()">
<img src="//f.nanafiles.co.il/common/TalkBackHierarchy/show_all_tbs.jpg" border="0" />
</div>
</div>
<div class="TbCB"> </div>
<div id="TbReplies" style="float:right;"> </div>
<div class="TbCB"> </div>
<div id="TbEmoticons" onmouseover="TB.OnEmoticonsMouseOver()" onmouseout="TB.OnEmoticonsMouseOut()"> </div>
<span style="display:none;" id="TbWaitingTmp">
             
          </span>
</div>
</div>
<textarea id="TbEmoticonsTemplate" style="display:none;">
        
					<!--
					{#template MAIN}
						{#foreach $T.EmoticonsList as record}
							<img onclick="TB.addEmo(this)" class="TbEmoIcon" src="//f.nanafiles.co.il/{$T.record.ImagePath}" alt="{$T.record.Symbol}" />
						{#/for}
					{#/template MAIN}
					-->
				
      </textarea>
<textarea id="TbTemplate" style="display:none;">
        
					<!--
					{#template MAIN}
						{#param name=ReplyCount value=0}
						{#param name=BannerDisplayed value=0}
						{#foreach $T.TalkbackReplyList as record}
              {#if $T.record.Depth == 2 && ++$P.ReplyCount}
								{#param name=MsgID value=$T.record.MsgID}
										
								{#include TbReply root=$T.record}

              {#else}
								{#include TbReply2Reply root=$T.record}
							{#/if}
						{#/for}
						{* ---- Display banner before any 4th reply ---- *}
						{* Commented on 17/06/2009 by Media request			
							{#if $P.BannerDisplayed < 1 && $P.ReplyCount > 0}
								{#include Banner root=$T.record}
							{#/if}
						*}
					{#/template MAIN}			
			
		 			{#template TbReply}	
						<div name="{$T.MsgID}" class="TbReply">
							<div class="TbReplyBody">      
							<div class="TbCB"></div>       
									{#param name=repliesCounter value=(TB.Order==0?TB.TotalDiscussionCount - $T.ReplyIndex + 1:$T.ReplyIndex)}
									<div class="tb_reply_index">
										{$P.repliesCounter}.
									</div>  
                  <div class="tb_response_body">
                    <div class="TbRTitle fr" style="width:95%; {#if $T.Content.length>17}cursor: pointer;{#/if}" {#if $T.Content.length>17}onclick="TB.displayReplyContent(this);"{#/if}>
                      {$T.Title}
                      {#if $T.Content.length<=17}<span class="tb_resp_lt"> (ל"ת)</span>{#/if}
                    </div>   
                    
                    <div class="TbCB" style="height: 5px; clear: both;"></div>
            
									  <div class="TbRAuthorName_" style="font-size:11px;text-align:right;display:block;color:#000;width:94%/*410px*/;font-weight:normal;float:right;">
                    
                      <div class="TbRAuthorImage"></div> {$T.AuthorName} | {$T.PublishDate}</div>             
             
										  <div class="TbCB"></div>



										  <div class="TbContent_" style="padding-top:5px;overflow:hidden;text-align:right;color:black;font-weight:bold;display:block;/*width:440px;*/width:98%;float:right;font-size:13px;">
											  {$T.Content.length > 17?$T.Content:""}
										  </div>

										  <div class="TbCB"></div>

										  <div style="text-aligh:center;width:100%;">  
                  </div>

									<div class="TbReplyActionLink" style="font-family: arial; font-size: 11px; padding-top: 10px;padding-right:5px;padding-left:12px;float:left;color:#000;text-align:left;" onclick="TB.showReply2ReplyForm(this,{$T.MsgID})">
                    <img src="//f{sEnvironment}.nanafiles.co.il/common/TalkBackHierarchy/small_bubble.png"/>
                    הגב לתגובה זו                     
									</div>   
              
									<div class="TbCB"></div>
								</div>
								              
								<div class="TbCB"></div>              
								
							</div>
							<div class="TbCB"></div>          
						</div>
            <div class="TbReplayBotBord"></div>          
					{#/template TbReply}
			
					{#template TbReply2Reply}
            {#param name=ReplyWidth value=550}
            {#param name=ReplyRightMargin value=1}
						<div class="TbR2Reply R2R_{$P.MsgID}" style="{#if !TB.ShowR2R }display:none;{#/if}">
							<div class="TbReplyBody" style="padding-top:0px">
								<div style="margin-right:{#if $T.Depth <= 2}{0}{#else}{$P.ReplyRightMargin+(($T.Depth-2)*52)}{#/if}px;float:right;text-align:right;width:24px;height:27px;background:white url('http://f{sEnvironment}.nanafiles.co.il/common/TalkBackHierarchy/arrow.png') no-repeat 0px 1px;"></div>
            
								<div class="TbRTitle_ fr" style="font-size:12px;width:{#if $T.Depth > 1}{$P.ReplyWidth-(($T.Depth-2)*54)}{#else}{$P.ReplyWidth}{#/if}px;padding:0px 15px 0px 0px;text-align:right;float:left;font-weight:bold;">
									<div class="TbRTitle_" style="text-align:right;display:block;width:410px; {#if $T.Content.length>17}cursor: pointer;{#/if}" {#if $T.Content.length>17}onclick="TB.displayReplyContent(this);"{#/if}>
										{$T.Title}{#if $T.Content.length<=17}<span class="tb_resp_lt"> (ל"ת)</span>{#/if}
									</div> 
               
                  <div class="TbCB" style="height: 5px; clear: both;"></div>
                  
									<div class="TbRAuthorName_" style="font-size:11px;text-align:right;display:block;color:#000;width:410px;font-weight:normal;float:right;">
									<div class="TbRAuthorImage"></div> 
										{$T.AuthorName} | {$T.PublishDate}
									</div>	
									<div class="TbCB"></div>
               
									<div class="TbContent_" style="padding-top:5px;text-align:right;color:black;font-size:13px;font-weight:bold;display:block;float:right;width: 320px;">
										{$T.Content.length > 17?$T.Content:""}
									</div>
									<div class="TbCB"></div>
                  
                  <div class="tb_reply_to_reply_action" style="width:{#if $T.Depth > 1}{$P.ReplyWidth-(($T.Depth-2)*30)}{#else}{$P.ReplyWidth}{#/if}px;" onclick="TB.showReply2ReplyForm(this,{$T.MsgID})">
                        <img src="//f{sEnvironment}.nanafiles.co.il/common/TalkBackHierarchy/small_bubble.png"/>
                      הגב לתגובה זו 
								  </div>                

              </div>
      
								
							</div>
							<div class="TbCB"></div>
						</div>
            <div class="TbReplayBotBord"></div>
					{#/template TbReply2Reply}
					-->
				
      </textarea>
<script type="text/javascript">
        $.requireCss('//common.nana10.co.il/Jscript/Libs/jQuery/plugins/ui/1.8.13/css/ui-lightness/jquery-ui-1.8.13.custom.css');
        if( window.TB){
        TB.init(293,1243533,15921240,10);
        $(function(){TB.getData(1,1,1);});
        }
        /*
        if (ServiceID == 129) {
        $.requireCss('//common.nana10.co.il/Jscript/Libs/jQuery/plugins/ui/1.8.13/css/ui-lightness/jquery-ui-1.8.13.custom.css');
        if( window.TB){
        TB.init(293,1243533,15921240,10);
        $(function(){TB.getData(1,1,1);});
        }
        } else {
        $("#TbContainer").hide();
        }
        */
      </script>
<div style="clear:both;"> </div>
<div class="Comments NoPrint">
				<fb:comments width="598" numposts="20" href="http://hakolkalul.nana10.co.il/Article/?ArticleID=1243533"></fb:comments>
			</div>
</div>
<div class="LeftColumn NoPrint">
<div class="ArticleInlineObject" style="width:300px;border:0;padding:0;">
<div id="CM8ShowAd_ArticleBox_300x250_1" title="ArticleBox_300x250_1" class="ArticleInlineBanTag" style="">
<script type="text/javascript">
                Banners.ShowAd("ArticleBox_300x250_1");
            </script>
</div>
</div>
<div class="ArticleDoubleColumnItem">
<div class="OUTBRAIN" data-ob-template="nana" data-src="http://hakolkalul.nana10.co.il//Article/?ArticleID=1243533" data-widget-id="SB_3">  </div>
<div style="background-color: #fff;">
             

            <div id="taboola-left-rail-thumbnails">
					 
				</div>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			mode:'alternating-thumbnails-a',
			container: 'taboola-left-rail-thumbnails',
			placement: 'Left Rail Thumbnails - 10TV',
			target_type: 'mix'
			});
		</script>
</div>
</div>
<div class="ColumnItem">
<div class="noPrint" style="height:300px;width:300px;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/10nana?fref=ts&amp;width=300&amp;height=300&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:300px;" allowtransparency="true"> </iframe>
</div>
</div>
</div>
<div class="cb"> </div>
</div>
<div class="ArticleBottomTemplate">
<div class="ArticleBottomContainer noPrint" style="color:#FFFFFF;width:1100px;height:300px;margin:20px 10px;background-color:#000000;">
<div id="taboola-below-player-thumbnails2">
					 
				</div>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			mode:'alternating-thumbnails-n',
			container: 'taboola-below-player-thumbnails2',
			placement: 'Below Player Thumbnails',
			target_type: 'mix'
			});
		</script>
</div>
</div>
<script type="text/javascript">
      $(window).load(function(){showLeftBottomOutbrain();});
    </script>
</div>
<div id="bottomBannerBlock" class="noPrint" style="margin:0 auto 20px;width:780px;">
<div>
<div id="bottomSplitedBanners">
<div id="CM8ShowAd_BottomRight_234x60" title="BottomRight_234x60" class="Banner" style="float:right;padding-right:25px;">
<script type="text/javascript">Banners.ShowAd("BottomRight_234x60");</script>
</div>
<div id="CM8ShowAd_BottomLeft_468x60" title="BottomLeft_468x60" class="Banner" style="float:left;padding-left:25px;">
<script type="text/javascript">Banners.ShowAd("BottomLeft_468x60");</script>
</div>
<div class="cbInvisible"> </div>
</div>
<div id="bottomSingle">
<div id="CM8ShowAd_Bottom_728x90" title="Bottom_728x90" class="Banner">
<script type="text/javascript">Banners.ShowAd("Bottom_728x90");</script>
</div>
<div id="CM8ShowAd_Bottom_780x150" title="Bottom_780x150" class="Banner">
<script type="text/javascript">Banners.ShowAd("Bottom_780x150");</script>
</div>
</div>
</div>
</div>
<div id="SevenRowsGeneralFooterContainer" class="NoPrint">
<div id="Footer">
<div id="FooterCopyright">
<div id="FooterCopirightText">
					כל הזכויות שמורות © Nana10 בע"מ
				</div>
<a id="FooterPoweredByCastupImg" href="http://casttime.com" title="Casttime" target="_blank">
<img style="vertical-align:middle;" src="//f.nanafiles.co.il/Partner58/Common/Images/casttime.png" alt="" />
</a>
<a id="FooterPoweredByCastupText" href="http://casttime.com" title="Casttime">
					Video powered by 
				</a>
<div id="FooterAboutLinks">
<a href="http://www.nana10.co.il/article/?articleid=656515" target="_top" class="__default" onmousedown="return cr(event, 'ClickNavigate', 8170815, null, 1);">עזרה</a>
<div> </div>
<a href="mailto:ads@nana10.tv" target="_top" style="font-weight:bold;color:red;" class="__default" onmousedown="return cr(event, 'ClickNavigate', 8170816, null, 2);">פרסמו אצלנו</a>
<div> </div>
<a href="http://index.nana10.co.il/kidumsites.asp" target="_top" class="__default" onmousedown="return cr(event, 'ClickNavigate', 8170817, null, 3);">קידום עסקים</a>
<div> </div>
<a href="http://news.nana10.co.il/article/?articleid=566849%20&amp;pid=48" target="_top" class="__default" onmousedown="return cr(event, 'ClickNavigate', 8170818, null, 4);">תנאי שימוש</a>
<div> </div>
<a href="http://www.nana10.co.il/common/GeneralModules/SiteMap/Default.asp" target="_top" class="__default" onmousedown="return cr(event, 'ClickNavigate', 8170819, null, 5);">ארכיון</a>
</div>
<div class="cb"> </div>
</div>
<div id="footerLinksContainer"></div>
</div>
</div>
</div>
</div>
<div class="cb"> </div>
</div>
<div id="CM8ShowAd_RichInline" title="RichInline">
<script type="text/javascript">Banners.ShowAd("RichInline");</script>
</div>
<script type="text/javascript">
            if (typeof CM8AjaxRefresh != "undefined" && bDCBottomCallEnabled ){
				CM8AjaxRefresh("!" + CM8OnLoadFormats,CM8Profile);
			}
        </script>
<script data-cfasync="false" type="text/javascript" src="//common.nana10.co.il/JScript/GeneralModules/Article/Nana10_ilx_inread_desktop.js?ver=69"></script>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			
					_taboola.push({article:'auto'});
				
			_taboola.push({flush: true});
		</script>
<script type="text/javascript">
					function sendToGA(action,url) {
						if(url.indexOf('.nana10.co' != -1)) {
							_gaq.push(['_trackSocial', 'facebook', action, url]);
						}
					}

					if (window.bRequireFacebook){
						window.fbAsyncInit = function() {
							NanaFB.appID = '55874041416';
							NanaFB.init();

							NanaFB.subscribe("userLikesSomething", function (response) {
								sendToGA('like',response);
							});

							NanaFB.subscribe("userUnLikesSomething", function (response) {
								sendToGA('unlike',response);
							});

							NanaFB.subscribe("userSentMessage", function (response) {
								sendToGA('send',response);
							});
						};

						(function() {
							var e = document.createElement('script');
							e.async = true;
							e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
							document.getElementById('fb-root').appendChild(e);
						}());
					}
				</script>
<script type="text/javascript">
				if($(window).width() < 1024){ window.scrollBy(1000,0);}

				/* document.write('<script type="text\/javascript" src="http://st.dynamicyield.com/st?sec=8764265&l=' + Banners.getAllBannerPositions().hashCode(true) + '"><\/script>'); */
			</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<img alt="" style="display:none;" src="		//ws-ext.nana10.co.il/statistics/report/	Article?InstanceID=1243533&amp;PartnerID=58&amp;ServiceID=293&amp;Optional1=&amp;Optional2=&amp;Optional3=" />
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSZJBT" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript">
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&amp;='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KSZJBT');
    </script>
<script type="text/javascript">

      var NanaGoogleTag = {
      groupName : typeof(groupName) != 'undefined' ? groupName : '0',
      ServiceName : 'hakolkalul',
      sponsorshipName  : ('Channel10' != '0') ?  document.location.pathname + document.location.search+'&amp;sponsorship=Channel10' : "0"

      };





    </script>
<script type="text/javascript">
      var sSponsorshipCode = "";
      var pp_gemius_identifier = sSponsorshipCode==""?new String('nSA1ZnNBld7Pa0H02pa_ymZVHQHN1i_CKpFMkLEmDw..17'):sSponsorshipCode;
    </script>
<script type="text/javascript">
      try {
      if (window == window.top){
          document.write('<script type="text\/javascript" src="' + document.location.protocol + '\/\/common.nana10.co.il\/JScript\/GeneralModules\/Banner\/xgemius.js"><\/script>');
				}
			}
			catch(ex){}
		</script>
</body>
</html>
<!-- TRN: 172 ms -->
 <!-- MiniHOpE TS: 27-04-2017 20:28:09.839 -->
 <!-- MiniHOpE ET: 10ms -->
